Showing 155 Result(s)
Upgrade mysql version

Upgrade mysql version

shantanuo asked: I am trying to upgrade mysql package to 5.5 on centos. (amazon image – ami-cc5af9a5) There is 5.1 version of mysql-libs that can not be uninstalled because postfix …