Showing 115 Result(s)

ModSecurity dependency not found?

Isaac asked: 1. yum groupinstall ‘Development tools’ 2. yum install -y geoip-devel libcurl-devel libxml2-devel libxslt-devel libgb-devel lmdb-devel openssl-devel pcre-devel perl-ExtUtils-Embed yajl-devel zlib-devel 3. cd /opt 4. git clone –depth 1 …

Missing package `udunits2` on CentOS

goollan asked: I’d like to use gganimate, but it requires the package sf. I tried to install, but I get this error. configure: error: in `/tmp/RtmpEpee0m/R.INSTALL282e663ea13f/units’: configure: error: ——————————————————————————– Configuration …